How to fix “Invalid command ‘php_admin_value’”

Use this:

sudo apt install libapache2-mod-php7.0
sudo a2enmod php7.0
sudo service apache2 restart

Where replace the version (7.0) with necessary.

 17   2 mon  
Popular